<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<!-- Template version 2.0 for Joomla! 1.5.x -->
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es-es" lang="es-es" dir="ltr">
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-66544018-1', 'auto');
  ga('send', 'pageview');

</script>
<head>
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="joomla, Joomla" />
  <meta name="title" content="El Gobierno le festejará el cumpleaños de 15 a 18 chicas de la provincia" />
  <meta name="author" content="Matías Nieto" />
  <meta name="description" content="Periodismo puntano no oficialista ni opositor." />
  <meta name="generator" content="Joomla! 1.5 - Open Source Content Management" />
  <title>El Gobierno le festejará el cumpleaños de 15 a 18 chicas de la provincia</title>
  <link href="/tempor/templates/jsn_epic_pro/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <script type="text/javascript" src="/tempor/media/system/js/mootools.js"></script>
  <script type="text/javascript" src="/tempor/media/system/js/caption.js"></script>

<link rel="shortcut icon" href="/tempor/images/favicon.ico" />
<link rel="stylesheet" href="/tempor/templates/system/css/system.css" type="text/css" />
<link rel="stylesheet" href="/tempor/templates/system/css/general.css" type="text/css" />
<link href="/tempor/templates/jsn_epic_pro/css/template.css" rel="stylesheet" type="text/css" media="screen" />
<link href="/tempor/templates/jsn_epic_pro/css/template_grey.css" rel="stylesheet" type="text/css" media="screen" /><link href="/tempor/templates/jsn_epic_pro/css/jsn_iconlinks.css" rel="stylesheet" type="text/css" media="screen" /><link href="/tempor/templates/jsn_epic_pro/ext/cb/style.css" rel="stylesheet" type="text/css" media="screen" /><link href="/tempor/templates/jsn_epic_pro/ext/cb/style_grey.css" rel="stylesheet" type="text/css" media="screen" /><link href="/tempor/templates/jsn_epic_pro/ext/docman/style.css" rel="stylesheet" type="text/css" media="screen" /><link href="/tempor/templates/jsn_epic_pro/ext/docman/style_grey.css" rel="stylesheet" type="text/css" media="screen" /><link href="/tempor/templates/jsn_epic_pro/ext/vm/style.css" rel="stylesheet" type="text/css" media="screen" /><link href="/tempor/templates/jsn_epic_pro/ext/jevents/style.css" rel="stylesheet" type="text/css" media="screen" /><link href="/tempor/templates/jsn_epic_pro/ext/jevents/style_grey.css" rel="stylesheet" type="text/css" media="screen" /><link href="/tempor/templates/jsn_epic_pro/ext/rsg2/style.css" rel="stylesheet" type="text/css" media="screen" /><style type="text/css">
	#jsn-page {
		width: 1095px;
	}
	
	#jsn-header {
		height: 150px;
	}
	
	#jsn-pinset {
		right: 86px;
	}
	
	#jsn-puser9 {
		float: left;
		width: 0%;
	}
	#jsn-pheader {
		float: left;
		width: 100%;
	}
	#jsn-puser8 {
		float: right;
		width: 29%;
	}
	
	#jsn-content_inner1 {
		background: transparent url(/tempor/templates/jsn_epic_pro/images/bg/leftside0-bg-full.png) repeat-y 0% top;
		padding: 0;
	}
	#jsn-maincontent_inner {
		padding-left: 0;
	}
	
	#jsn-content_inner2 {
		background: transparent url(/tempor/templates/jsn_epic_pro/images/bg/rightside29-bg-full.png) repeat-y 71% top;
		padding: 0;
	}
	#jsn-maincontent_inner {
		padding-right: 0;
	}
	
	#jsn-leftsidecontent {
		float: left;
		width: 0%;
	}
	#jsn-maincontent {
		float: left;
		width: 70.88%;
	}
	#jsn-rightsidecontent {
		float: right;
		width: 29%;
	}
	
			ul.menu-icon li.order1 a:link,
			ul.menu-icon li.order1 a:visited {
				background-image: url("http://lagaceta-digital.com.ar/tempor/templates/jsn_epic_pro/images/icon-module-home.png");
			}
			
			ul.menu-icon li.order2 a:link,
			ul.menu-icon li.order2 a:visited {
				background-image: url("http://lagaceta-digital.com.ar/tempor/templates/jsn_epic_pro/images/icon-module-info.png");
			}
			
			ul.menu-icon li.order3 a:link,
			ul.menu-icon li.order3 a:visited {
				background-image: url("http://lagaceta-digital.com.ar/tempor/templates/jsn_epic_pro/images/icon-module-image.png");
			}
			
			ul.menu-icon li.order4 a:link,
			ul.menu-icon li.order4 a:visited {
				background-image: url("http://lagaceta-digital.com.ar/tempor/templates/jsn_epic_pro/images/icon-module-download.png");
			}
			
			ul.menu-icon li.order5 a:link,
			ul.menu-icon li.order5 a:visited {
				background-image: url("http://lagaceta-digital.com.ar/tempor/templates/jsn_epic_pro/images/icon-module-mail.png");
			}
			
			ul.menu-icon li.order6 a:link,
			ul.menu-icon li.order6 a:visited {
				background-image: url("http://lagaceta-digital.com.ar/tempor/templates/jsn_epic_pro/images/icon-module-comment.png");
			}
			
	#jsn-master {
		font-size: 75%;
		font-family: Arial, Helvetica, sans-serif;
	}
	
	h1, h2, h3, h4, h5, h6,
	ul.menu-suckerfish a,
	.componentheading, .contentheading {
		font-family: Verdana, Geneva, sans-serif !important;
	}
	</style><script type="text/javascript" src="/tempor/templates/jsn_epic_pro/js/jsn_script.js"></script>
	<script type="text/javascript">
		var defaultFontSize = 75;
	</script>
	<script type="text/javascript" src="/tempor/templates/jsn_epic_pro/js/jsn_epic.js"></script>
	<!--[if lte IE 6]>
<link href="/tempor/templates/jsn_epic_pro/css/jsn_fixie6.css" rel="stylesheet" type="text/css" />
<style type="text/css">
	img {  behavior: url(/tempor/templates/jsn_epic_pro/js/iepngfix.htc); }
</style>
<![endif]-->
<!--[if lte IE 7]>
<script type="text/javascript" src="/tempor/templates/jsn_epic_pro/js/suckerfish.js"></script>
<![endif]-->
<!--[if IE 7]>
<link href="/tempor/templates/jsn_epic_pro/css/jsn_fixie7.css" rel="stylesheet" type="text/css" />
<![endif]-->
</head>
<body id="jsn-master">
	<div id="jsn-page">
		<div id="jsn-header">
			<div id="jsn-logo"><a href="/tempor/index.php" title="La Gaceta Digital"><img src="/tempor/images/stories/logonaranjadefinitivos.jpg" width="1095" height="150" alt="La Gaceta Digital" /></a></div>
						<div id="jsn-ptop">		<div class="moduletable">
					<!-- www.TuTiempo.net - Ancho:378px - Alto:77px -->
<div id="TT_RCnwbhdBtSMcnehKVAz2wFhmAUlKL4nkhcLDn5ZInoG"><a href="http://www.tutiempo.net">El tiempo 15 días</a></div>
<script type="text/javascript" src="http://www.tutiempo.net/widget/eltiempo_RCnwbhdBtSMcnehKVAz2wFhmAUlKL4nkhcLDn5ZInoG"></script>		</div>
	</div>
					</div>
		<div id="jsn-body">
						<div id="jsn-mainmenu">
								<div id="jsn-ptoolbar">		<div class="moduletable-box box-grey">
					
<ul class="menu-suckerfish">
	<li class="item1 order8 first">
		<a href="http://lagaceta-digital.com.ar/tempor/">
			<span>Inicio</span>
		</a>
	</li>
	<li class="active item50 order9 current">
		<a href="/tempor/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=1&amp;Itemid=50" class="current">
			<span>Noticias</span>
		</a>
	</li>
	<li class="item55 order10">
		<a href="/tempor/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=35&amp;Itemid=55">
			<span>Informes</span>
		</a>
	</li>
	<li class="item56 order11">
		<a href="/tempor/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=36&amp;Itemid=56">
			<span>Agenda Cultural</span>
		</a>
	</li>
	<li class="item58 order13 last">
		<a href="/tempor/index.php?option=com_content&amp;view=article&amp;id=52&amp;Itemid=58">
			<span>Contacto</span>
		</a>
	</li>
</ul>		</div>
	</div>
												<div id="jsn-pinset">		<div class="moduletable">
					<form action="index.php" method="post">
	<div class="search">
		<input name="searchword" id="mod_search_searchword" maxlength="20" alt="Buscar" class="inputbox" type="text" size="15" value="..."  onblur="if(this.value=='') this.value='...';" onfocus="if(this.value=='...') this.value='';" /><input type="submit" value="Buscar" class="button" onclick="this.form.searchword.focus();"/>	</div>
	<input type="hidden" name="task"   value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="50" />
</form>		</div>
	</div>
												<div id="jsn-fontresizer">
					<ul class="hlist">
						<li><a onclick="jsnChangeFontSize(-1);" title="Decrease font size" href="javascript:void(0)"><img alt="Decrease font size" src="/tempor/templates/jsn_epic_pro/images/font-decrease.png"/></a></li>
						<li><a onclick="jsnResetFontSize();" title="Reset font size to default" href="javascript:void(0)"><img alt="Reset font size to default" src="/tempor/templates/jsn_epic_pro/images/font-reset.png"/></a></li>
						<li><a onclick="jsnChangeFontSize(1);" title="Increase font size" href="javascript:void(0)"><img alt="Increase font size" src="/tempor/templates/jsn_epic_pro/images/font-increase.png"/></a></li>
					</ul>
				</div>
							</div>
									<div id="jsn-promo">
												<div id="jsn-pheader" class="jsn-column">		<div class="moduletable">
					<p style="text-align: center;"><img src="/tempor/images/stories/Publicidad/llave (2).jpg" border="0" /></p>		</div>
	</div>
												<div class="clearbreak"></div>
			</div>
						<div id="jsn-content"><div id="jsn-content_inner1"><div id="jsn-content_inner2">
								<div id="jsn-leftsidecontent" class="jsn-column">
					<div id="jsn-pleft">		<div class="module">
			<div>
				<div>
					<div>
											<html>
<head>
</head>
<title></title>
<body>

<script type="text/javascript"><!--
google_ad_client = "pub-9962062177731288";
/* 296x400, creado 6/07/09 */
google_ad_slot = "6390150502";
google_ad_width = 160;
google_ad_height = 600;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>

</body>
</html>					</div>
				</div>
			</div>
		</div>
	</div>
				</div>
								<div id="jsn-maincontent" class="jsn-column"><div id="jsn-maincontent_inner">
										<div id="jsn-pathway"></div>
															<div id="jsn-usermodules1"><div id="jsn-usermodules1_inner_grid1">
												<div id="jsn-puser1_grid1" class="jsn-column"><div id="jsn-puser1">		<div class="moduletable">
					<p><a href="http://www.ciudaddesanluis.gov.ar/" target="_blank"><img src="/tempor/images/stories/Publicidad/muniverde.gif" border="0" width="746" height="100" style="border: 1px solid black;" /></a></p>		</div>
	</div></div>
																		<div class="clearbreak"></div>
					</div></div>
										<div id="jsn-mainbody">
						
						<table class="contentpaneopen">
<tr>
		<td class="contentheading" width="100%">
				<a href="/tempor/index.php?option=com_content&amp;view=article&amp;id=15986:2016-12-23-05-14-51&amp;catid=1:latest-news&amp;Itemid=50" class="contentpagetitle">
			El Gobierno le festejará el cumpleaños de 15 a 18 chicas de la provincia</a>
			</td>
						<td align="right" width="100%" class="buttonheading">
		<a href="/tempor/index.php?view=article&amp;catid=1%3Alatest-news&amp;id=15986%3A2016-12-23-05-14-51&amp;format=pdf&amp;option=com_content&amp;Itemid=50" title="PDF" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/tempor/templates/jsn_epic_pro/images/pdf_button.png" alt="PDF"  /></a>		</td>
		
				<td align="right" width="100%" class="buttonheading">
		<a href="/tempor/index.php?view=article&amp;catid=1%3Alatest-news&amp;id=15986%3A2016-12-23-05-14-51&amp;tmpl=component&amp;print=1&amp;layout=default&amp;page=&amp;option=com_content&amp;Itemid=50" title="Imprimir" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/tempor/templates/jsn_epic_pro/images/printButton.png" alt="Imprimir"  /></a>		</td>
		
				<td align="right" width="100%" class="buttonheading">
		<a href="/tempor/index.php?option=com_mailto&amp;tmpl=component&amp;link=d8939d1676744b5469ad98da6d10a555ef846315" title="Correo electrónico" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><img src="/tempor/templates/jsn_epic_pro/images/emailButton.png" alt="Correo electrónico"  /></a>		</td>
					</tr>
</table>

<table class="contentpaneopen">
<tr>
	<td valign="top">
		<span class="small">
			Escrito por Matías Nieto		</span>
		&nbsp;&nbsp;
	</td>
</tr>

<tr>
	<td valign="top" class="createdate">
		Viernes 23 de Diciembre de 2016 06:57	</td>
</tr>


<tr>
<td valign="top">

<p><img src="/tempor/images/stories/2016/12/1223quince450.jpg" border="0" width="450" height="257" style="float: right; margin: 1px; border: 2px solid black;" />Según se informó el día de ayer, el Gobierno provincial pondrá en marcha una iniciativa de Alberto Rodríguez Saá que ayudará a adolescentes puntanas a festejar sus 15 años si sus familias no pueden pagar los festejos. <br /><br />Esta iniciativa se llamará “Mis 15, sueño real” y tendrá su primera gala el próximo 29 de diciembre, en el set de cine de la ciudad de La Punta, con el cumpleaños de “18 agasajadas locales”. “Yohana, Wendy, Ludmila,  Anahir, Rocío,  Pamela,  Sasha,  Sol,  Guadalupe, Lucía, Ludmila,  Axia, Paula, Gisel, Yazmín, Martina, Nazarena y Dafne vivirán una noche especial con músicos en vivo, excelente comida y la compañía de sus seres queridos”, dice el parte de prensa del Gobierno.<br /><br />Para la realización de la fiesta se cuenta con la colaboración de diferentes sectores del Gobierno de la provincia, entre los que se destaca la Universidad de La Punta, Canal 13 y los ministerios de Turismo, Obras Públicas e Infraestructura,  Seguridad y Salud. También colaboran las talleristas del carnaval con la realización de los vestidos que lucirán las quinceañeras, los souvenirs, los centros de mesa y la ornamentación del lugar.<br /><br />La  coordinación general del evento está a cargo de Graciela Corvalán y un equipo conformado por Gloria Velázquez, Claudia Amura y Alejandra Pacheco. “Cabe destacar que con esta celebración se activa el mercado local dando trabajo al sector gastronómico, a las reposteras y salones de belleza de la ciudad”, señalaron desde el Gobierno.</p></td>
</tr>

</table>
<span class="article_separator">&nbsp;</span>

					</div>
										<div id="jsn-usermodules2"><div id="jsn-usermodules2_inner_grid2">
												<div id="jsn-puser3_grid2" class="jsn-column"><div id="jsn-puser3">		<div class="moduletable">
					<!-- start feedwind code --><script type="text/javascript">document.write('<script type="text/javascript" src="' + ('https:' == document.location.protocol ? 'https://' : 'http://') + 'feed.mikle.com/js/rssmikle.js"><' + '/script>');</script><script type="text/javascript">(function() {var params = {rssmikle_url: "http://contenidos.lanacion.com.ar/herramientas/rss/origen=2",rssmikle_frame_width: "350",rssmikle_frame_height: "385",rssmikle_target: "_blank",rssmikle_font: "Arial, Helvetica, sans-serif",rssmikle_font_size: "12",rssmikle_border: "off",responsive: "off",rssmikle_css_url: "",text_align: "left",text_align2: "left",corner: "on",scrollbar: "off",autoscroll: "on",scrolldirection: "up",scrollstep: "6",mcspeed: "20",sort: "New",rssmikle_title: "on",rssmikle_title_sentence: "La Nación - Últimas Noticias",rssmikle_title_link: "",rssmikle_title_bgcolor: "#000205",rssmikle_title_color: "#FFB83D",rssmikle_title_bgimage: "",rssmikle_item_bgcolor: "#FFFFFF",rssmikle_item_bgimage: "",rssmikle_item_title_length: "80",rssmikle_item_title_color: "#00050D",rssmikle_item_border_bottom: "on",rssmikle_item_description: "on",item_link: "off",rssmikle_item_description_length: "300",rssmikle_item_description_color: "#666666",rssmikle_item_date: "gl1",rssmikle_timezone: "Etc/GMT",datetime_format: "%e.%m.%Y %k:%M:%S",item_description_style: "text+tn",item_thumbnail: "crop",article_num: "25",rssmikle_item_podcast: "off",keyword_inc: "",keyword_exc: ""};feedwind_show_widget_iframe(params);})();</script><div style="font-size:10px; text-align:center; width:350;"><a href="http://feed.mikle.com/" target="_blank" style="color:#CCCCCC;">RSS Feed Widget</a><!--Please display the above link in your web page according to Terms of Service.--></div><!-- end feedwind code -->		</div>
			<div class="moduletable">
					<!-- start feedwind code --><script type="text/javascript">document.write('<script type="text/javascript" src="' + ('https:' == document.location.protocol ? 'https://' : 'http://') + 'feed.mikle.com/js/rssmikle.js"><' + '/script>');</script><script type="text/javascript">(function() {var params = {rssmikle_url: "http://contenidos.lanacion.com.ar/herramientas/rss-categoria_id=131",rssmikle_frame_width: "350",rssmikle_frame_height: "385",rssmikle_target: "_blank",rssmikle_font: "Arial, Helvetica, sans-serif",rssmikle_font_size: "12",rssmikle_border: "off",responsive: "off",rssmikle_css_url: "",text_align: "left",text_align2: "left",corner: "on",scrollbar: "off",autoscroll: "on",scrolldirection: "up",scrollstep: "6",mcspeed: "20",sort: "New",rssmikle_title: "on",rssmikle_title_sentence: "La Nación - Deportes",rssmikle_title_link: "",rssmikle_title_bgcolor: "#000205",rssmikle_title_color: "#FFB83D",rssmikle_title_bgimage: "",rssmikle_item_bgcolor: "#FFFFFF",rssmikle_item_bgimage: "",rssmikle_item_title_length: "80",rssmikle_item_title_color: "#00050D",rssmikle_item_border_bottom: "on",rssmikle_item_description: "on",item_link: "off",rssmikle_item_description_length: "300",rssmikle_item_description_color: "#666666",rssmikle_item_date: "gl1",rssmikle_timezone: "Etc/GMT",datetime_format: "%e.%m.%Y %k:%M:%S",item_description_style: "text+tn",item_thumbnail: "crop",article_num: "25",rssmikle_item_podcast: "off",keyword_inc: "",keyword_exc: ""};feedwind_show_widget_iframe(params);})();</script><div style="font-size:10px; text-align:center; width:350;"><a href="http://feed.mikle.com/" target="_blank" style="color:#CCCCCC;">RSS Feed Widget</a><!--Please display the above link in your web page according to Terms of Service.--></div><!-- end feedwind code -->		</div>
	</div></div>
																		<div id="jsn-puser4_grid2" class="jsn-column"><div id="jsn-puser4">		<div class="moduletable">
					<!-- start feedwind code --><script type="text/javascript">document.write('<script type="text/javascript" src="' + ('https:' == document.location.protocol ? 'https://' : 'http://') + 'feed.mikle.com/js/rssmikle.js"><' + '/script>');</script><script type="text/javascript">(function() {var params = {rssmikle_url: "http://www.pagina12.com.ar/diario/rss/ultimas_noticias.xml|http://www.pagina12.com.ar/diario/rss/principal.xml",rssmikle_frame_width: "350",rssmikle_frame_height: "385",rssmikle_target: "_blank",rssmikle_font: "Arial, Helvetica, sans-serif",rssmikle_font_size: "12",rssmikle_border: "off",responsive: "off",rssmikle_css_url: "",text_align: "left",text_align2: "left",corner: "on",scrollbar: "off",autoscroll: "on",scrolldirection: "up",scrollstep: "6",mcspeed: "20",sort: "New",rssmikle_title: "on",rssmikle_title_sentence: "Página 12 - Últimas Noticias",rssmikle_title_link: "",rssmikle_title_bgcolor: "#000205",rssmikle_title_color: "#FFB83D",rssmikle_title_bgimage: "",rssmikle_item_bgcolor: "#FFFFFF",rssmikle_item_bgimage: "",rssmikle_item_title_length: "80",rssmikle_item_title_color: "#00050D",rssmikle_item_border_bottom: "on",rssmikle_item_description: "on",item_link: "off",rssmikle_item_description_length: "300",rssmikle_item_description_color: "#666666",rssmikle_item_date: "gl1",rssmikle_timezone: "Etc/GMT",datetime_format: "%e.%m.%Y %k:%M:%S",item_description_style: "text+tn",item_thumbnail: "crop",article_num: "25",rssmikle_item_podcast: "off",keyword_inc: "",keyword_exc: ""};feedwind_show_widget_iframe(params);})();</script><div style="font-size:10px; text-align:center; width:350;"><a href="http://feed.mikle.com/" target="_blank" style="color:#CCCCCC;">RSS Feed Widget</a><!--Please display the above link in your web page according to Terms of Service.--></div><!-- end feedwind code -->		</div>
			<div class="moduletable">
					<!-- start feedwind code --><script type="text/javascript">document.write('<script type="text/javascript" src="' + ('https:' == document.location.protocol ? 'https://' : 'http://') + 'feed.mikle.com/js/rssmikle.js"><' + '/script>');</script><script type="text/javascript">(function() {var params = {rssmikle_url: "http://www.perfil.com/rss/espectaculos.xml",rssmikle_frame_width: "350",rssmikle_frame_height: "385",rssmikle_target: "_blank",rssmikle_font: "Arial, Helvetica, sans-serif",rssmikle_font_size: "12",rssmikle_border: "off",responsive: "off",rssmikle_css_url: "",text_align: "left",text_align2: "left",corner: "on",scrollbar: "off",autoscroll: "on",scrolldirection: "up",scrollstep: "6",mcspeed: "20",sort: "New",rssmikle_title: "on",rssmikle_title_sentence: "Perfil - Espectáculos",rssmikle_title_link: "",rssmikle_title_bgcolor: "#000205",rssmikle_title_color: "#FFB83D",rssmikle_title_bgimage: "",rssmikle_item_bgcolor: "#FFFFFF",rssmikle_item_bgimage: "",rssmikle_item_title_length: "80",rssmikle_item_title_color: "#00050D",rssmikle_item_border_bottom: "on",rssmikle_item_description: "on",item_link: "off",rssmikle_item_description_length: "300",rssmikle_item_description_color: "#666666",rssmikle_item_date: "gl1",rssmikle_timezone: "Etc/GMT",datetime_format: "%e.%m.%Y %k:%M:%S",item_description_style: "text+tn",item_thumbnail: "crop",article_num: "25",rssmikle_item_podcast: "off",keyword_inc: "",keyword_exc: ""};feedwind_show_widget_iframe(params);})();</script><div style="font-size:10px; text-align:center; width:350;"><a href="http://feed.mikle.com/" target="_blank" style="color:#CCCCCC;">RSS Feed Widget</a><!--Please display the above link in your web page according to Terms of Service.--></div><!-- end feedwind code -->		</div>
	</div></div>
												<div class="clearbreak"></div>
					</div></div>
														</div></div>
								<div id="jsn-rightsidecontent" class="jsn-column">
					<div id="jsn-pright">		<div class="module">
			<div>
				<div>
					<div>
											<p style="text-align: center;">
<object style="width: 300px; height: 300px;" width="300" height="300" data="http://www.youtube.com/v/Q5v-tnQeJ2M" type="application/x-shockwave-flash">
<param name="src" value="http://www.youtube.com/v/Q5v-tnQeJ2M" />
</object>
</p>					</div>
				</div>
			</div>
		</div>
			<div class="module">
			<div>
				<div>
					<div>
											<p style="text-align: center;"><img src="/tempor/images/stories/Publicidad/punta%20banner.jpg" border="0" width="300" height="300" /><br /><br /><img src="/tempor/images/stories/Publicidad/regularizacion.jpg" border="0" width="300" height="300" style="border: 1px solid black;" /><br /><a href="https://www.facebook.com/lagacetadigital?notif_t=page_new_likes" target="_blank"><br /><img src="/tempor/images/stories/Publicidad/lagacetamegusta.jpg" border="0" width="296" height="148" /></a></p>
<p style="text-align: center;"><a href="https://www.facebook.com/Abogada-Erica-Pucciarelli-1350706478279426/?fref=ts" target="_blank"><img src="/tempor/images/stories/Publicidad/pucciarelli.jpg" border="0" /></a></p>					</div>
				</div>
			</div>
		</div>
			<div class="module">
			<div>
				<div>
					<div>
											<script type="text/javascript">
<!--
padding = "0";
width = "290px";
bgColor = "#0A0A0A";
linkColor = "#FC862B";
textColorA = "#C2BCB1";
textColorB = "#D62619";
border = "0px solid #87888A";
textFont = "11px Arial, Helvetica, Sans serif";
 //-->
</script>
<script language="javascript" src="http://www.resultados-futbol.com/scripts/api/api.php?key=41d55642f6613d82dae41eac2ecc4d65&format=widget&req=w_tables&completed=1&category=192&grated=1"></script>
<a target="_blank" style="margin-left:110px;font-size:10px;color:#FC862B;" href="http://www.resultados-futbol.com/">Resultados de Fútbol</a>



<script type="text/javascript">
<!--
padding = "0";
width = "290px";
bgColor = "#0A0A0A";
linkColor = "#FC862B";
textColorA = "#C2BCB1";
textColorB = "#D62619";
border = "0px solid #87888A";
textFont = "11px Arial, Helvetica, Sans serif";
 //-->
</script>
<script language="javascript" src="http://www.resultados-futbol.com/scripts/api/api.php?key=41d55642f6613d82dae41eac2ecc4d65&format=widget&req=w_results&category=192&grated=1"></script>
<a target="_blank" style="margin-left:110px;font-size:10px;color:#FC862B;" href="http://www.resultados-futbol.com/">Resultados de Fútbol</a>



					</div>
				</div>
			</div>
		</div>
	</div>
				</div>
								<div class="clearbreak"></div>
			</div></div></div>
					</div>
				<div id="jsn-footer">
						<div id="jsn-pfooter_grid1" class="jsn-column"><div id="jsn-pfooter">		<div class="moduletable">
					<hr />
<address><em>Los comentarios, opiniones, respuestas a comentarios y todo material enviado a este espacio de expresión, son de exclusiva responsabilidad de sus autores y las consecuencias derivadas de ellos, pueden ser pasibles de las sanciones legales que correspondan. Frente a violaciones del reglamento de este espacio y/o trasgresiones a leyes vigentes, La Gaceta tendrá el derecho, a su solo criterio, de eliminar tanto el material relacionado con esas violaciones, como así también podrá eliminar y/o inhabilitar a los usuarios que los enviaron.</em></address> 
<hr />
<p> </p>		</div>
	</div></div>
									<div class="clearbreak"></div>
		</div>
			</div>
	
</body>
</html>