<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<!-- Template version 2.0 for Joomla! 1.5.x -->
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es-es" lang="es-es" dir="ltr">
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-66544018-1', 'auto');
  ga('send', 'pageview');

</script>
<head>
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="joomla, Joomla" />
  <meta name="title" content="Transpuntano actualiza la aplicación “Cuando Llega”" />
  <meta name="author" content="César Strazza" />
  <meta name="description" content="Periodismo Puntano sin Ataduras." />
  <meta name="generator" content="Joomla! 1.5 - Open Source Content Management" />
  <title>Transpuntano actualiza la aplicación “Cuando Llega”</title>
  <link href="/tempor/templates/jsn_epic_pro/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <script type="text/javascript" src="/tempor/media/system/js/mootools.js"></script>
  <script type="text/javascript" src="/tempor/media/system/js/caption.js"></script>

<link rel="shortcut icon" href="/tempor/images/favicon.ico" />
<link rel="stylesheet" href="/tempor/templates/system/css/system.css" type="text/css" />
<link rel="stylesheet" href="/tempor/templates/system/css/general.css" type="text/css" />
<link href="/tempor/templates/jsn_epic_pro/css/template.css" rel="stylesheet" type="text/css" media="screen" />
<link href="/tempor/templates/jsn_epic_pro/css/template_grey.css" rel="stylesheet" type="text/css" media="screen" /><link href="/tempor/templates/jsn_epic_pro/css/jsn_iconlinks.css" rel="stylesheet" type="text/css" media="screen" /><link href="/tempor/templates/jsn_epic_pro/ext/cb/style.css" rel="stylesheet" type="text/css" media="screen" /><link href="/tempor/templates/jsn_epic_pro/ext/cb/style_grey.css" rel="stylesheet" type="text/css" media="screen" /><link href="/tempor/templates/jsn_epic_pro/ext/docman/style.css" rel="stylesheet" type="text/css" media="screen" /><link href="/tempor/templates/jsn_epic_pro/ext/docman/style_grey.css" rel="stylesheet" type="text/css" media="screen" /><link href="/tempor/templates/jsn_epic_pro/ext/vm/style.css" rel="stylesheet" type="text/css" media="screen" /><link href="/tempor/templates/jsn_epic_pro/ext/jevents/style.css" rel="stylesheet" type="text/css" media="screen" /><link href="/tempor/templates/jsn_epic_pro/ext/jevents/style_grey.css" rel="stylesheet" type="text/css" media="screen" /><link href="/tempor/templates/jsn_epic_pro/ext/rsg2/style.css" rel="stylesheet" type="text/css" media="screen" /><style type="text/css">
	#jsn-page {
		width: 1095px;
	}
	
	#jsn-header {
		height: 150px;
	}
	
	#jsn-pinset {
		right: 86px;
	}
	
	#jsn-puser9 {
		float: left;
		width: 0%;
	}
	#jsn-pheader {
		float: left;
		width: 100%;
	}
	#jsn-puser8 {
		float: right;
		width: 29%;
	}
	
	#jsn-content_inner1 {
		background: transparent url(/tempor/templates/jsn_epic_pro/images/bg/leftside0-bg-full.png) repeat-y 0% top;
		padding: 0;
	}
	#jsn-maincontent_inner {
		padding-left: 0;
	}
	
	#jsn-content_inner2 {
		background: transparent url(/tempor/templates/jsn_epic_pro/images/bg/rightside29-bg-full.png) repeat-y 71% top;
		padding: 0;
	}
	#jsn-maincontent_inner {
		padding-right: 0;
	}
	
	#jsn-leftsidecontent {
		float: left;
		width: 0%;
	}
	#jsn-maincontent {
		float: left;
		width: 70.88%;
	}
	#jsn-rightsidecontent {
		float: right;
		width: 29%;
	}
	
			ul.menu-icon li.order1 a:link,
			ul.menu-icon li.order1 a:visited {
				background-image: url("http://lagaceta-digital.com.ar/tempor/templates/jsn_epic_pro/images/icon-module-home.png");
			}
			
			ul.menu-icon li.order2 a:link,
			ul.menu-icon li.order2 a:visited {
				background-image: url("http://lagaceta-digital.com.ar/tempor/templates/jsn_epic_pro/images/icon-module-info.png");
			}
			
			ul.menu-icon li.order3 a:link,
			ul.menu-icon li.order3 a:visited {
				background-image: url("http://lagaceta-digital.com.ar/tempor/templates/jsn_epic_pro/images/icon-module-image.png");
			}
			
			ul.menu-icon li.order4 a:link,
			ul.menu-icon li.order4 a:visited {
				background-image: url("http://lagaceta-digital.com.ar/tempor/templates/jsn_epic_pro/images/icon-module-download.png");
			}
			
			ul.menu-icon li.order5 a:link,
			ul.menu-icon li.order5 a:visited {
				background-image: url("http://lagaceta-digital.com.ar/tempor/templates/jsn_epic_pro/images/icon-module-mail.png");
			}
			
			ul.menu-icon li.order6 a:link,
			ul.menu-icon li.order6 a:visited {
				background-image: url("http://lagaceta-digital.com.ar/tempor/templates/jsn_epic_pro/images/icon-module-comment.png");
			}
			
	#jsn-master {
		font-size: 75%;
		font-family: Arial, Helvetica, sans-serif;
	}
	
	h1, h2, h3, h4, h5, h6,
	ul.menu-suckerfish a,
	.componentheading, .contentheading {
		font-family: Verdana, Geneva, sans-serif !important;
	}
	</style><script type="text/javascript" src="/tempor/templates/jsn_epic_pro/js/jsn_script.js"></script>
	<script type="text/javascript">
		var defaultFontSize = 75;
	</script>
	<script type="text/javascript" src="/tempor/templates/jsn_epic_pro/js/jsn_epic.js"></script>
	<!--[if lte IE 6]>
<link href="/tempor/templates/jsn_epic_pro/css/jsn_fixie6.css" rel="stylesheet" type="text/css" />
<style type="text/css">
	img {  behavior: url(/tempor/templates/jsn_epic_pro/js/iepngfix.htc); }
</style>
<![endif]-->
<!--[if lte IE 7]>
<script type="text/javascript" src="/tempor/templates/jsn_epic_pro/js/suckerfish.js"></script>
<![endif]-->
<!--[if IE 7]>
<link href="/tempor/templates/jsn_epic_pro/css/jsn_fixie7.css" rel="stylesheet" type="text/css" />
<![endif]-->
</head>
<body id="jsn-master">
	<div id="jsn-page">
		<div id="jsn-header">
			<div id="jsn-logo"><a href="/tempor/index.php" title="lagaceta-digital.com.ar"><img src="/tempor/images/stories/logonaranjadefinitivos.jpg" width="1095" height="150" alt="lagaceta-digital.com.ar" /></a></div>
						<div id="jsn-ptop">		<div class="moduletable">
					<!-- www.TuTiempo.net - Ancho:378px - Alto:77px -->
<div id="TT_RCnwbhdBtSMcnehKVAz2wFhmAUlKL4nkhcLDn5ZInoG"><a href="http://www.tutiempo.net">El tiempo 15 días</a></div>
<script type="text/javascript" src="http://www.tutiempo.net/widget/eltiempo_RCnwbhdBtSMcnehKVAz2wFhmAUlKL4nkhcLDn5ZInoG"></script>		</div>
	</div>
					</div>
		<div id="jsn-body">
						<div id="jsn-mainmenu">
								<div id="jsn-ptoolbar">		<div class="moduletable-box box-grey">
					
<ul class="menu-suckerfish">
	<li class="item1 order8 first">
		<a href="http://lagaceta-digital.com.ar/tempor/">
			<span>Inicio</span>
		</a>
	</li>
	<li class="active item50 order9 current">
		<a href="/tempor/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=1&amp;Itemid=50" class="current">
			<span>Noticias</span>
		</a>
	</li>
	<li class="item55 order10">
		<a href="/tempor/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=35&amp;Itemid=55">
			<span>Informes</span>
		</a>
	</li>
	<li class="item56 order11">
		<a href="/tempor/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=36&amp;Itemid=56">
			<span>Agenda Cultural</span>
		</a>
	</li>
	<li class="item58 order13 last">
		<a href="/tempor/index.php?option=com_content&amp;view=article&amp;id=52&amp;Itemid=58">
			<span>Contacto</span>
		</a>
	</li>
</ul>		</div>
	</div>
												<div id="jsn-pinset">		<div class="moduletable">
					<form action="index.php" method="post">
	<div class="search">
		<input name="searchword" id="mod_search_searchword" maxlength="20" alt="Buscar" class="inputbox" type="text" size="15" value="..."  onblur="if(this.value=='') this.value='...';" onfocus="if(this.value=='...') this.value='';" /><input type="submit" value="Buscar" class="button" onclick="this.form.searchword.focus();"/>	</div>
	<input type="hidden" name="task"   value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="50" />
</form>		</div>
	</div>
												<div id="jsn-fontresizer">
					<ul class="hlist">
						<li><a onclick="jsnChangeFontSize(-1);" title="Decrease font size" href="javascript:void(0)"><img alt="Decrease font size" src="/tempor/templates/jsn_epic_pro/images/font-decrease.png"/></a></li>
						<li><a onclick="jsnResetFontSize();" title="Reset font size to default" href="javascript:void(0)"><img alt="Reset font size to default" src="/tempor/templates/jsn_epic_pro/images/font-reset.png"/></a></li>
						<li><a onclick="jsnChangeFontSize(1);" title="Increase font size" href="javascript:void(0)"><img alt="Increase font size" src="/tempor/templates/jsn_epic_pro/images/font-increase.png"/></a></li>
					</ul>
				</div>
							</div>
									<div id="jsn-promo">
												<div id="jsn-pheader" class="jsn-column">		<div class="moduletable">
					<p style="text-align: center;"><img src="/tempor/images/stories/Publicidad/casas.gif" border="0" width="1095" /></p>		</div>
	</div>
												<div class="clearbreak"></div>
			</div>
						<div id="jsn-content"><div id="jsn-content_inner1"><div id="jsn-content_inner2">
								<div id="jsn-leftsidecontent" class="jsn-column">
					<div id="jsn-pleft">		<div class="module">
			<div>
				<div>
					<div>
											<html>
<head>
</head>
<title></title>
<body>

<script type="text/javascript"><!--
google_ad_client = "pub-9962062177731288";
/* 296x400, creado 6/07/09 */
google_ad_slot = "6390150502";
google_ad_width = 160;
google_ad_height = 600;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>

</body>
</html>					</div>
				</div>
			</div>
		</div>
	</div>
				</div>
								<div id="jsn-maincontent" class="jsn-column"><div id="jsn-maincontent_inner">
										<div id="jsn-pathway"></div>
															<div id="jsn-mainbody">
						
						<table class="contentpaneopen">
<tr>
		<td class="contentheading" width="100%">
				<a href="/tempor/index.php?option=com_content&amp;view=article&amp;id=17329:2017-07-25-00-03-48&amp;catid=1:latest-news&amp;Itemid=50" class="contentpagetitle">
			Transpuntano actualiza la aplicación “Cuando Llega”</a>
			</td>
						<td align="right" width="100%" class="buttonheading">
		<a href="/tempor/index.php?view=article&amp;catid=1%3Alatest-news&amp;id=17329%3A2017-07-25-00-03-48&amp;format=pdf&amp;option=com_content&amp;Itemid=50" title="PDF" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/tempor/templates/jsn_epic_pro/images/pdf_button.png" alt="PDF"  /></a>		</td>
		
				<td align="right" width="100%" class="buttonheading">
		<a href="/tempor/index.php?view=article&amp;catid=1%3Alatest-news&amp;id=17329%3A2017-07-25-00-03-48&amp;tmpl=component&amp;print=1&amp;layout=default&amp;page=&amp;option=com_content&amp;Itemid=50" title="Imprimir" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/tempor/templates/jsn_epic_pro/images/printButton.png" alt="Imprimir"  /></a>		</td>
		
				<td align="right" width="100%" class="buttonheading">
		<a href="/tempor/index.php?option=com_mailto&amp;tmpl=component&amp;link=15bd0944455ef7d99f5f1fb9a2ea6282cb567e97" title="Correo electrónico" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><img src="/tempor/templates/jsn_epic_pro/images/emailButton.png" alt="Correo electrónico"  /></a>		</td>
					</tr>
</table>

<table class="contentpaneopen">
<tr>
	<td valign="top">
		<span class="small">
			Escrito por César Strazza - Prensa Municipalidad de San Luis		</span>
		&nbsp;&nbsp;
	</td>
</tr>

<tr>
	<td valign="top" class="createdate">
		Martes 25 de Julio de 2017 06:13	</td>
</tr>


<tr>
<td valign="top">

<img src="/tempor/images/stories/2017/07/0725cole450.jpg" border="0" width="450" height="168" style="float: right; margin: 1px; border: 2px solid black;" />Mariano Estrada, presidente de Transpuntano, informó que la aplicación para celulares “Cuando Llega” estará sin funcionar por varias horas debido a que se le agregará información para una actualización. Por otra parte, se recuerda que continúa la renovación del Boleto Estudiantil gratuito.<br /><br />“La actualización de la plataforma está destinada a incluir los recorridos completos de todas las líneas, divididos en sus trayectos de ida y vuelta, incluyendo mayor información al usuario del servicio de transporte urbano de pasajeros de la Ciudad, por lo tanto, durante algunas horas permanecerá fuera de servicio para su actualización”, comentó Estrada.<br /><br />Renovación del Boleto Estudiantil 2017<br />Además Estrada informó que continúa el cronograma de renovación del Boleto Estudiantil Gratuito 2017 “Esta semana es el turno para los alumnos de las siguientes instituciones educativas de la Ciudad:<br />· COLEGIO TECNICO MAURICIO PASTOR DARACT<br />· COLEGIO TECNICO GENERAL MANUEL BELGRANO<br />· COLEGIO TECNICO ING. JOSE ALVAREZ DE CONDARCO<br />· COLEGIO TECNICO DOMINGO FAUSTINO SARMIENTO (INDUSTRIAL)<br />· CENTRO EDUCATIVO NICOLAS ANTONIO DE SAN LUIS (BELLAS ARTES)<br />· COLEGIO TECNICO FRAY LUIS BELTRAN<br />· COLEGIO TECNICO MARTIN MIGUEL DE GUEMES<br />"Los estudiantes de estos colegios tendrán desde el 24/07 al 29/07 inclusive para realizar el trámite en la sede de Transpuntano de Ruta Nº 3 (sur) pasando Salvador Segado de lunes a viernes de 9 a 19 horas y los sábados de 9 a 12 horas", detalló Mariano Estrada, Presidente de Transpuntano.<br /> <br />Requisitos a presentar:<br />1. Fotocopia de DNI del beneficiario (con domicilio actualizado).<br />2. Fotocopia de DNI del tutor (en caso que el beneficiario sea menor de edad, con el domicilio coincidente al del alumno).<br />3. Certificado de alumno regular 2017, otorgado por el establecimiento educativo (Original).<br /> <br />· En todos los casos, el beneficiario deberá estar presente y llevar su tarjeta estudiantil.<br />· En caso de que el alumno ya posea la tarjeta SUBE deberá presentarse con la misma al momento de realizar el trámite.<br /> <br />Se solicita a alumnos, padres y/o tutores que, a los fines de evitar demoras en la tramitación, no posterguen la misma para los últimos días establecidos según el cronograma de renovación.<br /><br /></p></td>
</tr>

</table>
<span class="article_separator">&nbsp;</span>

					</div>
										<div id="jsn-usermodules2"><div id="jsn-usermodules2_inner_grid2">
												<div id="jsn-puser3_grid2" class="jsn-column"><div id="jsn-puser3">		<div class="moduletable">
					<!-- start feedwind code --><script type="text/javascript">document.write('<script type="text/javascript" src="' + ('https:' == document.location.protocol ? 'https://' : 'http://') + 'feed.mikle.com/js/rssmikle.js"><' + '/script>');</script><script type="text/javascript">(function() {var params = {rssmikle_url: "http://contenidos.lanacion.com.ar/herramientas/rss/origen=2",rssmikle_frame_width: "350",rssmikle_frame_height: "385",rssmikle_target: "_blank",rssmikle_font: "Arial, Helvetica, sans-serif",rssmikle_font_size: "12",rssmikle_border: "off",responsive: "off",rssmikle_css_url: "",text_align: "left",text_align2: "left",corner: "on",scrollbar: "off",autoscroll: "on",scrolldirection: "up",scrollstep: "6",mcspeed: "20",sort: "New",rssmikle_title: "on",rssmikle_title_sentence: "La Nación - Últimas Noticias",rssmikle_title_link: "",rssmikle_title_bgcolor: "#000205",rssmikle_title_color: "#FFB83D",rssmikle_title_bgimage: "",rssmikle_item_bgcolor: "#FFFFFF",rssmikle_item_bgimage: "",rssmikle_item_title_length: "80",rssmikle_item_title_color: "#00050D",rssmikle_item_border_bottom: "on",rssmikle_item_description: "on",item_link: "off",rssmikle_item_description_length: "300",rssmikle_item_description_color: "#666666",rssmikle_item_date: "gl1",rssmikle_timezone: "Etc/GMT",datetime_format: "%e.%m.%Y %k:%M:%S",item_description_style: "text+tn",item_thumbnail: "crop",article_num: "25",rssmikle_item_podcast: "off",keyword_inc: "",keyword_exc: ""};feedwind_show_widget_iframe(params);})();</script><div style="font-size:10px; text-align:center; width:350;"><a href="http://feed.mikle.com/" target="_blank" style="color:#CCCCCC;">RSS Feed Widget</a><!--Please display the above link in your web page according to Terms of Service.--></div><!-- end feedwind code -->		</div>
			<div class="moduletable">
					<!-- start feedwind code --><script type="text/javascript">document.write('<script type="text/javascript" src="' + ('https:' == document.location.protocol ? 'https://' : 'http://') + 'feed.mikle.com/js/rssmikle.js"><' + '/script>');</script><script type="text/javascript">(function() {var params = {rssmikle_url: "http://contenidos.lanacion.com.ar/herramientas/rss-categoria_id=131",rssmikle_frame_width: "350",rssmikle_frame_height: "385",rssmikle_target: "_blank",rssmikle_font: "Arial, Helvetica, sans-serif",rssmikle_font_size: "12",rssmikle_border: "off",responsive: "off",rssmikle_css_url: "",text_align: "left",text_align2: "left",corner: "on",scrollbar: "off",autoscroll: "on",scrolldirection: "up",scrollstep: "6",mcspeed: "20",sort: "New",rssmikle_title: "on",rssmikle_title_sentence: "La Nación - Deportes",rssmikle_title_link: "",rssmikle_title_bgcolor: "#000205",rssmikle_title_color: "#FFB83D",rssmikle_title_bgimage: "",rssmikle_item_bgcolor: "#FFFFFF",rssmikle_item_bgimage: "",rssmikle_item_title_length: "80",rssmikle_item_title_color: "#00050D",rssmikle_item_border_bottom: "on",rssmikle_item_description: "on",item_link: "off",rssmikle_item_description_length: "300",rssmikle_item_description_color: "#666666",rssmikle_item_date: "gl1",rssmikle_timezone: "Etc/GMT",datetime_format: "%e.%m.%Y %k:%M:%S",item_description_style: "text+tn",item_thumbnail: "crop",article_num: "25",rssmikle_item_podcast: "off",keyword_inc: "",keyword_exc: ""};feedwind_show_widget_iframe(params);})();</script><div style="font-size:10px; text-align:center; width:350;"><a href="http://feed.mikle.com/" target="_blank" style="color:#CCCCCC;">RSS Feed Widget</a><!--Please display the above link in your web page according to Terms of Service.--></div><!-- end feedwind code -->		</div>
	</div></div>
																		<div id="jsn-puser4_grid2" class="jsn-column"><div id="jsn-puser4">		<div class="moduletable">
					<!-- start feedwind code --><script type="text/javascript">document.write('<script type="text/javascript" src="' + ('https:' == document.location.protocol ? 'https://' : 'http://') + 'feed.mikle.com/js/rssmikle.js"><' + '/script>');</script><script type="text/javascript">(function() {var params = {rssmikle_url: "http://www.pagina12.com.ar/diario/rss/ultimas_noticias.xml|https://www.pagina12.com.ar/rss/secciones/el-pais/notas",rssmikle_frame_width: "350",rssmikle_frame_height: "385",rssmikle_target: "_blank",rssmikle_font: "Arial, Helvetica, sans-serif",rssmikle_font_size: "12",rssmikle_border: "off",responsive: "off",rssmikle_css_url: "",text_align: "left",text_align2: "left",corner: "on",scrollbar: "off",autoscroll: "on",scrolldirection: "up",scrollstep: "6",mcspeed: "20",sort: "New",rssmikle_title: "on",rssmikle_title_sentence: "Página 12 - Últimas Noticias",rssmikle_title_link: "",rssmikle_title_bgcolor: "#000205",rssmikle_title_color: "#FFB83D",rssmikle_title_bgimage: "",rssmikle_item_bgcolor: "#FFFFFF",rssmikle_item_bgimage: "",rssmikle_item_title_length: "80",rssmikle_item_title_color: "#00050D",rssmikle_item_border_bottom: "on",rssmikle_item_description: "on",item_link: "off",rssmikle_item_description_length: "300",rssmikle_item_description_color: "#666666",rssmikle_item_date: "gl1",rssmikle_timezone: "Etc/GMT",datetime_format: "%e.%m.%Y %k:%M:%S",item_description_style: "text+tn",item_thumbnail: "crop",article_num: "25",rssmikle_item_podcast: "off",keyword_inc: "",keyword_exc: ""};feedwind_show_widget_iframe(params);})();</script><div style="font-size:10px; text-align:center; width:350;"><a href="http://feed.mikle.com/" target="_blank" style="color:#CCCCCC;">RSS Feed Widget</a><!--Please display the above link in your web page according to Terms of Service.--></div><!-- end feedwind code -->		</div>
			<div class="moduletable">
					<!-- start feedwind code --><script type="text/javascript">document.write('<script type="text/javascript" src="' + ('https:' == document.location.protocol ? 'https://' : 'http://') + 'feed.mikle.com/js/rssmikle.js"><' + '/script>');</script><script type="text/javascript">(function() {var params = {rssmikle_url: "http://www.perfil.com/rss/espectaculos.xml",rssmikle_frame_width: "350",rssmikle_frame_height: "385",rssmikle_target: "_blank",rssmikle_font: "Arial, Helvetica, sans-serif",rssmikle_font_size: "12",rssmikle_border: "off",responsive: "off",rssmikle_css_url: "",text_align: "left",text_align2: "left",corner: "on",scrollbar: "off",autoscroll: "on",scrolldirection: "up",scrollstep: "6",mcspeed: "20",sort: "New",rssmikle_title: "on",rssmikle_title_sentence: "Perfil - Espectáculos",rssmikle_title_link: "",rssmikle_title_bgcolor: "#000205",rssmikle_title_color: "#FFB83D",rssmikle_title_bgimage: "",rssmikle_item_bgcolor: "#FFFFFF",rssmikle_item_bgimage: "",rssmikle_item_title_length: "80",rssmikle_item_title_color: "#00050D",rssmikle_item_border_bottom: "on",rssmikle_item_description: "on",item_link: "off",rssmikle_item_description_length: "300",rssmikle_item_description_color: "#666666",rssmikle_item_date: "gl1",rssmikle_timezone: "Etc/GMT",datetime_format: "%e.%m.%Y %k:%M:%S",item_description_style: "text+tn",item_thumbnail: "crop",article_num: "25",rssmikle_item_podcast: "off",keyword_inc: "",keyword_exc: ""};feedwind_show_widget_iframe(params);})();</script><div style="font-size:10px; text-align:center; width:350;"><a href="http://feed.mikle.com/" target="_blank" style="color:#CCCCCC;">RSS Feed Widget</a><!--Please display the above link in your web page according to Terms of Service.--></div><!-- end feedwind code -->		</div>
	</div></div>
												<div class="clearbreak"></div>
					</div></div>
															<div id="jsn-banner">		<div class="moduletable">
					<p><img src="/tempor/images/stories/Publicidad/publi%20muni.jpg" border="0" width="750" height="100" style="border: 1px solid black;" /></p>		</div>
	</div>
									</div></div>
								<div id="jsn-rightsidecontent" class="jsn-column">
					<div id="jsn-pright">		<div class="module">
			<div>
				<div>
					<div>
											<p style="text-align: center;"><img src="/tempor/images/stories/Publicidad/ABRIO%20LA%20PEDRERA-WEB.jpg" border="0" width="300" height="300" /></p>
<p style="text-align: center;"><img src="/tempor/images/stories/Publicidad/Gobierno.gif" border="0" width="300" height="300" /></p>
<p style="text-align: center;"><a href="https://www.youtube.com/watch?v=zLFFjdFB5tg" target="_blank"><img src="/tempor/images/stories/Publicidad/la pedrera vacaciones 300 x 250 .gif" border="0" width="296" /></a></p>
<p style="text-align: center;"><img src="/tempor/images/stories/Publicidad/punta%20banner.jpg" border="0" width="300" height="300" /></p>
<p style="text-align: center;"><a href="https://docs.google.com/forms/d/e/1FAIpQLSf7TRJ8U1DsMlmsyFs8V2MlQGPUttRqA3nm8GfhHYmG4EHm7Q/viewform?c=0&amp;w=1&amp;usp=send_form" target="_blank"><img src="/tempor/images/stories/Publicidad/banner%20foro%20web.JPG" border="0" width="300" style="border: 0px none currentColor;" /></a></p>
<p style="text-align: center;"><img src="/tempor/images/stories/Publicidad/unvime.gif" border="0" width="300" /></p>
<p style="text-align: center;"><a href="https://ecohuerta.org/" target="_blank"><img src="/tempor/images/stories/Publicidad/edesalabril.jpg" border="0" width="290" height="280" style="border: 0px none;" /></a></p>					</div>
				</div>
			</div>
		</div>
	</div>
				</div>
								<div class="clearbreak"></div>
			</div></div></div>
					</div>
				<div id="jsn-footer">
						<div id="jsn-pfooter_grid1" class="jsn-column"><div id="jsn-pfooter">		<div class="moduletable">
					<hr />
<address><em>Los comentarios, opiniones, respuestas a comentarios y todo material enviado a este espacio de expresión, son de exclusiva responsabilidad de sus autores y las consecuencias derivadas de ellos, pueden ser pasibles de las sanciones legales que correspondan. Frente a violaciones del reglamento de este espacio y/o trasgresiones a leyes vigentes, La Gaceta tendrá el derecho, a su solo criterio, de eliminar tanto el material relacionado con esas violaciones, como así también podrá eliminar y/o inhabilitar a los usuarios que los enviaron.</em></address> 
<hr />
<p> </p>		</div>
	</div></div>
									<div class="clearbreak"></div>
		</div>
			</div>
	
</body>
</html>